Componente NFSe 9.1.57.5239

Seguir

Comentários

1 comentário

  • Avatar
    Marcos Pereda

    tenho uma versão antiga do componente,5.7.19.36750, e fiz o licenciamento desta nova versão.


    Qual é o procedimento para atualizar nos meus clientes ? basta instalar as dependencias ? posso sobrescrever a versão instalada neles ?

    Fui tentar rodar o setup_nfse_cnpj.9.1.57.5239 e eles diz que a pasta já existe, posso sobrescrever ? 

     

    grato,

     

    Marcos

Por favor, entre para comentar.