Requisitos para rodar o aplicativo

Comentários

1 comentário

  • Avatar
    Leonardo Dias

    Atualmente o requisito mínimo para a funcionalidade dos aplicativos do PlugMobile é o versionamento superior ao Android 5.0.

    Qualquer dúvida ficamos à disposição!

    0
    Ações de comentário Permalink

Por favor, entrar para comentar.