Erro de suporte a canal seguro

Seguir

Comentários

4 comentários

  • Avatar
    Leonardo Dias

    Após realizar todos os passos, inclusive verificar se não existem mais atualizações disponíveis e que não tem nenhum antivírus na máquina, como faço para resolver o problema?

  • Avatar
    Eric Fida Taranti

    Boa tarde, na lista divulgada anteriormente o Windows Server 2008 - R2 SP1 estava nesta lista dos INCOMPATÍVEIS. Ele foi removido da lista ou foi esquecido?

  • Avatar
    Kelly Garcia

     Bom dia Leonardo Dias,

    No caso de terem sido realizado todos os passos descritos no Post, pode ser que o problema esteja relacionado com a Sefaz ou com a infraestrutura de internet. Contudo aconselho que entre em nosso Atendimento Online, que um de nossos consultores analisará o cenário.

     

    Atenciosamente,

    Kelly Garcia

  • Avatar
    Kelly Garcia

     Bom dia Eric Taranti,

     

    No caso para a comunicação é necessário ter instalado na máquina o .NET Framework na versão 4.6.2 ou superior, e a versão do Windows Server 2008 - R2 SP1 possui suporte para este framework, segundo o post da microsoft https://docs.microsoft.com/pt-br/dotnet/framework/get-started/system-requirements .

     

    Atenciosamente,

    Kelly Garcia

Por favor, entre para comentar.